Quand vous ouvrez l’application Admin-IS / Admin-Consult vous obtenez, après un certain temps, l'erreur suivante:
"Could not connect to db".
Vous ne pouvez plus ouvrir le programme et vous obtiendrez une image avec les paramètres de connexion ODBC.
Cause
La connexion ODBC ne trouve plus le serveur de la base de données 'dbserver'. Il y a plusieurs causes possibles.
La connexion au serveur est interrompue, ou vous avez passé du câble au Wifi, ou vous n’avez pas de réseau.
Le service du base des données ne fonctionne plus
Actions
- Redémarrer le pc et essayer le démarrage de l’application
- S’il y a toujours un problème, veuillez svp. contactez notre Customer Service
- Verifiez sur la server su base si le service du base fonctionne encore
Comment poser vos questions/expliquer vos problèmes à Syneton Customer Service?
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.